<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" prefix="og: https://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="theme-color" content="#60acdb">
	<link rel="icon" href="/bitrix/templates/mybuses_schedule/supreme/assets/icons/mybuseslogo.svg" type="image/svg+xml">
    <link rel="shortcut icon" href="/bitrix/templates/mybuses_schedule/supreme/assets/icons/favicon.ico">
	<link rel="apple-touch-icon" href="/bitrix/templates/mybuses_schedule/supreme/assets/icons/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/bitrix/templates/mybuses_schedule/supreme/assets/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/bitrix/templates/mybuses_schedule/supreme/assets/icons/apple-touch-icon-114x114.png">
<title>Расписание автобуса №30 ст. Электроугли &ndash; Храпуновский з-д</title>	
    <!--[if lt IE 9]>
                <![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="расписание автобуса 30, автобус 30 Ногинск, расписание 30 - ст. Электроугли &ndash; Храпуновский з-д, 30 автобус расписание 2022 год" />
<meta name="description" content="Расписание автобуса номер 30 маршрут ст. Электроугли &ndash; Храпуновский з-д город Ногинск 2022 год" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/mybuses_schedule/template_90ea4cadcc04735fde49a086acb40825/template_90ea4cadcc04735fde49a086acb40825_v1.css?160085642757459" type="text/css"  data-template-style="true" rel="stylesheet" />







<link rel="canonical" href="https://mybuses.ru/noginsk/bus/30/" />
<meta property="og:type" content="website"/>
							<meta property="og:title" content="Расписание автобуса №30 г.Ногинск"/>
							<meta property="og:description" content="Расписание автобуса номер 30 маршрут ст. Электроугли &ndash; Храпуновский з-д город Ногинск 2022 год"/>
							<meta property="og:url" content="https://mybuses.ru/noginsk/bus/30/"/>
							<meta property="og:image" content="https://mybuses.ru/bitrix/templates/mybuses_schedule/images/Logo_MA_1280px_white_bg.jpg"/>
<script type="application/ld+json">
{ 
  "@context": "https://schema.org", 
  "@type": "WebSite", 
  "url": "https://mybuses.ru/noginsk/bus/30/", 
  "name": "Расписание автобуса №30 г.Ногинск",  
  "description": "Расписание автобуса номер 30 маршрут ст. Электроугли &ndash; Храпуновский з-д город Ногинск 2022 год",
  "publisher": "Мои автобусы"  
}</script>

<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://mybuses.ru/",
    "name": "Расписание автобусов"
    }
  },
  {
   "@type": "ListItem",
  "position": 2,
  "item":
   {
     "@id": "https://mybuses.ru/noginsk/",
     "name": "Расписание автобусов в г. Ногинск"
   }
  }
 ]
}
</script>



<!-- Yandex.RTB -->
</head>
<body>
<div id="preloader"><div id="status">&nbsp;</div></div>
<div id="scrolltop" ><i class="fa fa-arrow-up"></i></div>
<div id="panel"></div>
<header class="navbar navbar-default navbar-static-top">
    	<div class="container">
            <div class="navbar-header">				
                <a href="/" class="navbar-brand">
								<img src="/bitrix/templates/mybuses_schedule/images/logo_bus-shedule.png" class="img-responsive" alt="Расписание автобусов." title="Расписание автобусов.">
								</a>
				                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></button>
            </div>
            <div class="navbar-collapse collapse">		
<noindex><ul class="nav navbar-nav">
						<li><a href="/project/" rel="nofollow">О проекте</a></li>
						<li><a href="/search/" rel="nofollow">Междугородние расписания</a></li>
			</ul></noindex><div class="navbar-right">				
									
                </div>
            </div>
        </div>
</header><section class="content-item" id="reg_shedule">
<div class="container-fluid"><div class="row "><div class="col-md-12"></div></div>
<div class="content-headline"><h1>Расписание автобуса №30 г.Ногинск</h1></div><div class="row"><div class="col-md-12"><div class="g_ads"> <ins class="adsbygoogle" style="display:inline-block;width:930px;height:180px" data-ad-client="ca-pub-6195353182583925" data-ad-slot="6260659351"></ins> </div></div></div>
<div class="row"><div class="col-md-12"><noindex><ol class="breadcrumb">
  <li><a href="/"  title="Расписание автобусов" rel="nofollow" ><i class="fa fa-home"></i> Главная</a></li>
  <li><a href="/noginsk/" title="Расписание автобусов в г. Ногинск" rel="nofollow" >Расписание автобусов в г. Ногинск</a></li> 
  <li class="active">Расписание автобуса 30 - ст. Электроугли &ndash; Храпуновский з-д</li>  
</ol></noindex></div></div>
<div class="row hidden-xs hidden-print"><div class="col-md-12"><noindex><div class="panel panel-default">
  <div class="panel-heading"><i class="fa fa-hand-o-down gl-lg"></i>&nbsp;<span>Сохраняйте нужное расписание на своей страничке</span>&nbsp;<i class="fa fa-thumbs-o-up gl-lg"></i></div>
  <div class="panel-body"><div class="ya-share2 pull-left" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter"></div></div>
</div></noindex></div></div>
<div class="row hidden-print"><div class="col-md-12">	<div class="panel panel-default">
  <div class="panel-heading">Расписание маршрутов на все дни недели. Чтобы скрыть лишние ячейки выберите день</div>
  <div class="panel-body">
		<div class="btn-group" data-toggle="buttons">  
		  <label class="btn btn-primary active" OnClick='sh_select("noday")'><input type="radio" name="options" checked>Любой день</label>
		  <label class="btn btn-primary" OnClick='sh_select("mo")'><input type="radio" name="options" >Пн</label>
		  <label class="btn btn-primary" OnClick='sh_select("tu")'><input type="radio" name="options" >Вт</label>
		  <label class="btn btn-primary" OnClick='sh_select("we")'><input type="radio" name="options" >Ср</label>
		  <label class="btn btn-primary" OnClick='sh_select("th")'><input type="radio" name="options" >Чт</label>
		  <label class="btn btn-primary" OnClick='sh_select("fr")'><input type="radio" name="options" >Пт</label>
		  <label class="btn btn-primary" OnClick='sh_select("sa")'><input type="radio" name="options" >Сб</label>
		  <label class="btn btn-primary" OnClick='sh_select("su")'><input type="radio" name="options" >Вс</label>
		</div>
  </div>
</div></div></div>
<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"> <div class="panel panel-default"> <div class="panel-heading" role="tab" id="headingOne"> Легенда: <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">свернуть <i class="fa fa-level-up"></i></a> </div> <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne"> <div class="panel-body"> <span class="label label-sh sh1">ежедневно</span> <span class="label label-sh sh3">выходные</span> </div> </div> </div> </div><div class="row  hidden-print"><div class="col-md-12"><div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"> <div class="panel panel-default"> <div class="panel-heading" role="tab" id="headingOne"> Выбор остановок <a data-toggle="collapse" data-parent="#accordion" href="#collapsef" aria-expanded="true" aria-controls="collapsef">развернуть <i class="indicator fa fa-level-down"></i></a> </div> <div id="collapsef" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne"> <div class="panel-body"> <i class="fa fa-arrow-right"></i> Остановки по которым следует маршрут №30 - ст. Электроугли – Храпуновский з-д <small>(от вокзала)</small> <i class="fa fa-arrow-right"></i> <br/> <button type="button" class="btn btn-success show-all-columns" data-targettable="table1">Показать все</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table1" data-busnumber="st_elektroygli">ст. Электроугли</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table1" data-busnumber="prohodnaya_zavoda">Проходная завода</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table1" data-busnumber="zavodoypravlenie">Заводоуправление</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table1" data-busnumber="po_trebovaniu">По требованию</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table1" data-busnumber="pov_na_sadi">пов на Сады</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table1" data-busnumber="hrapynovskii_z-d">Храпуновский з-д</button> </div> </div> </div> </div></div></div><div class="row hidden-print"><div class="col-md-12"><div class="g_ads"><div id="yandex_rtb_R-A-407797-9"></div></div></div></div>
<div class="row">
	<div class="col-md-12">
	<div class="row"> <div class="col-md-12"> <h2> Расписание автобуса №30: ст. Электроугли – Храпуновский з-д <small> (от остановки ст. Электроугли) <a href="#br" title="Храпуновский з-д – ст. Электроугли"><i class="fa fa-arrow-right"></i> (к остановке Храпуновский з-д)</a> </small> </h2> <a name="fr"></a> <table class="table table-bordered" id="table1"> <thead> <tr> <th class="sh_th_"><noindex>График / Остановка</noindex></th> <th class="sh_th_st_elektroygli"> <a href="/noginsk/station/st_elektroygli/" title="Расписание автобусов на остановке ст. Электроугли">ст. Электроугли</a> </th> <th class="sh_th_prohodnaya_zavoda"> <a href="/noginsk/station/prohodnaya_zavoda/" title="Расписание автобусов на остановке Проходная завода">Проходная завода</a> </th> <th class="sh_th_zavodoypravlenie"> <a href="/noginsk/station/zavodoypravlenie/" title="Расписание автобусов на остановке Заводоуправление">Заводоуправление</a> </th> <th class="sh_th_po_trebovaniu"> <a href="/noginsk/station/po_trebovaniu/" title="Расписание автобусов на остановке По требованию">По требованию</a> </th> <th class="sh_th_pov_na_sadi"> <a href="/noginsk/station/pov_na_sadi/" title="Расписание автобусов на остановке пов на Сады">пов на Сады</a> </th> <th class="sh_th_hrapynovskii_z-d"> <a href="/noginsk/station/hrapynovskii_z-d/" title="Расписание автобусов на остановке Храпуновский з-д">Храпуновский з-д</a> </th> </tr> </thead> <tbody> <tr class="sh1 columnIsVisible 0-06:50-01-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>06:50</td> <td>06:51</td> <td>06:52</td> <td>06:55</td> <td>06:57</td> <td>06:59</td> </tr> <tr class="sh3 columnIsVisible 0-07:45-02-0003-0001"> <td><noindex>выходные</noindex></td> <td>07:45</td> <td>07:46</td> <td>07:47</td> <td>07:50</td> <td>07:52</td> <td>07:54</td> </tr> <tr class="sh3 columnIsVisible 0-08:10-03-0003-0001"> <td><noindex>выходные</noindex></td> <td>08:10</td> <td>08:11</td> <td>08:12</td> <td>08:15</td> <td>08:17</td> <td>08:19</td> </tr> <tr class="sh1 columnIsVisible 0-08:25-04-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>08:25</td> <td>08:26</td> <td>08:27</td> <td>08:30</td> <td>08:32</td> <td>08:34</td> </tr> <tr class="sh3 columnIsVisible 0-08:45-05-0003-0001"> <td><noindex>выходные</noindex></td> <td>08:45</td> <td>08:46</td> <td>08:47</td> <td>08:50</td> <td>08:52</td> <td>08:54</td> </tr> <tr class="sh3 columnIsVisible 0-09:10-06-0003-0001"> <td><noindex>выходные</noindex></td> <td>09:10</td> <td>09:11</td> <td>09:12</td> <td>09:15</td> <td>09:17</td> <td>09:19</td> </tr> <tr class="sh3 columnIsVisible 0-09:50-07-0003-0001"> <td><noindex>выходные</noindex></td> <td>09:50</td> <td>09:51</td> <td>09:52</td> <td>09:55</td> <td>09:57</td> <td>09:59</td> </tr> <tr class="sh1 columnIsVisible 0-10:10-08-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>10:10</td> <td>10:11</td> <td>10:12</td> <td>10:15</td> <td>10:17</td> <td>10:19</td> </tr> <tr class="sh3 columnIsVisible 0-10:20-09-0003-0001"> <td><noindex>выходные</noindex></td> <td>10:20</td> <td>10:21</td> <td>10:22</td> <td>10:25</td> <td>10:27</td> <td>10:29</td> </tr> <tr class="sh3 columnIsVisible 0-11:00-10-0003-0001"> <td><noindex>выходные</noindex></td> <td>11:00</td> <td>11:01</td> <td>11:02</td> <td>11:05</td> <td>11:07</td> <td>11:09</td> </tr> <tr class="sh3 columnIsVisible 0-12:15-11-0003-0001"> <td><noindex>выходные</noindex></td> <td>12:15</td> <td>12:16</td> <td>12:17</td> <td>12:20</td> <td>12:22</td> <td>12:24</td> </tr> <tr class="sh3 columnIsVisible 0-12:40-12-0003-0001"> <td><noindex>выходные</noindex></td> <td>12:40</td> <td>12:41</td> <td>12:42</td> <td>12:45</td> <td>12:47</td> <td>12:49</td> </tr> <tr class="sh1 columnIsVisible 0-13:05-13-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>13:05</td> <td>13:06</td> <td>13:07</td> <td>13:10</td> <td>13:12</td> <td>13:14</td> </tr> <tr class="sh3 columnIsVisible 0-13:20-14-0003-0001"> <td><noindex>выходные</noindex></td> <td>13:20</td> <td>13:21</td> <td>13:22</td> <td>13:25</td> <td>13:27</td> <td>13:29</td> </tr> <tr class="sh3 columnIsVisible 0-13:55-15-0003-0001"> <td><noindex>выходные</noindex></td> <td>13:55</td> <td>13:56</td> <td>13:57</td> <td>14:00</td> <td>14:02</td> <td>14:04</td> </tr> <tr class="sh3 columnIsVisible 0-14:20-16-0003-0001"> <td><noindex>выходные</noindex></td> <td>14:20</td> <td>14:21</td> <td>14:22</td> <td>14:25</td> <td>14:27</td> <td>14:29</td> </tr> <tr class="sh1 columnIsVisible 0-14:35-17-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>14:35</td> <td>14:36</td> <td>14:37</td> <td>14:40</td> <td>14:42</td> <td>14:44</td> </tr> <tr class="sh3 columnIsVisible 0-15:10-18-0003-0001"> <td><noindex>выходные</noindex></td> <td>15:10</td> <td>15:11</td> <td>15:12</td> <td>15:15</td> <td>15:17</td> <td>15:19</td> </tr> <tr class="sh3 columnIsVisible 0-15:30-19-0003-0001"> <td><noindex>выходные</noindex></td> <td>15:30</td> <td>15:31</td> <td>15:32</td> <td>15:35</td> <td>15:37</td> <td>15:39</td> </tr> <tr class="sh3 columnIsVisible 0-16:05-20-0003-0001"> <td><noindex>выходные</noindex></td> <td>16:05</td> <td>16:06</td> <td>16:07</td> <td>16:10</td> <td>16:12</td> <td>16:14</td> </tr> <tr class="sh1 columnIsVisible 0-16:20-21-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>16:20</td> <td>16:21</td> <td>16:22</td> <td>16:25</td> <td>16:27</td> <td>16:29</td> </tr> <tr class="sh1 columnIsVisible 0-17:10-22-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>17:10</td> <td>17:11</td> <td>17:12</td> <td>17:15</td> <td>17:17</td> <td>17:19</td> </tr> <tr class="sh3 columnIsVisible 0-17:55-23-0003-0001"> <td><noindex>выходные</noindex></td> <td>17:55</td> <td>17:56</td> <td>17:57</td> <td>18:00</td> <td>18:02</td> <td>18:04</td> </tr> <tr class="sh3 columnIsVisible 0-18:30-24-0003-0001"> <td><noindex>выходные</noindex></td> <td>18:30</td> <td>18:31</td> <td>18:32</td> <td>18:35</td> <td>18:37</td> <td>18:39</td> </tr> <tr class="sh3 columnIsVisible 0-19:10-25-0003-0001"> <td><noindex>выходные</noindex></td> <td>19:10</td> <td>19:11</td> <td>19:12</td> <td>19:15</td> <td>19:17</td> <td>19:19</td> </tr> <tr class="sh3 columnIsVisible 0-19:35-26-0003-0001"> <td><noindex>выходные</noindex></td> <td>19:35</td> <td>19:36</td> <td>19:37</td> <td>19:40</td> <td>19:42</td> <td>19:44</td> </tr> </tbody> </table> </div> </div> 	</div>
</div>
<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"> <div class="panel panel-default"> <div class="panel-heading" role="tab" id="headingOne"> Легенда: <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">свернуть <i class="fa fa-level-up"></i></a> </div> <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne"> <div class="panel-body"> <span class="label label-sh sh1">ежедневно</span> <span class="label label-sh sh3">выходные</span> </div> </div> </div> </div><div class="row  hidden-print"><div class="col-md-12"><div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true"> <div class="panel panel-default"> <div class="panel-heading" role="tab" id="headingOne"> Выбор остановок <a data-toggle="collapse" data-parent="#accordion" href="#collapseb" aria-expanded="true" aria-controls="collapseb">развернуть <i class="indicator fa fa-level-down"></i></a> </div> <div id="collapseb" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne"> <div class="panel-body"> <i class="fa fa-arrow-right"></i> Остановки по которым следует маршрут №30 - ст. Электроугли – Храпуновский з-д <small>(от вокзала)</small> <i class="fa fa-arrow-right"></i> <br/> <button type="button" class="btn btn-success show-all-columns" data-targettable="table2">Показать все</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table2" data-busnumber="hrapynovskii_z-d">Храпуновский з-д</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table2" data-busnumber="pov_na_sadi">пов на Сады</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table2" data-busnumber="po_trebovaniu">По требованию</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table2" data-busnumber="zavodoypravlenie">Заводоуправление</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table2" data-busnumber="prohodnaya_zavoda">Проходная завода</button> <button type="button" class="btn btn-default show-hide-column" data-toggle="button" data-targettable="table2" data-busnumber="st_elektroygli">ст. Электроугли</button> </div> </div> </div> </div></div></div><div class="row"><div class="col-md-12"><div class="row"> <div class="col-md-12"> <h2> Расписание автобуса №30: Храпуновский з-д – ст. Электроугли <small> (от остановки Храпуновский з-д) <a href="#fr" title="ст. Электроугли – Храпуновский з-д"><i class="fa fa-arrow-right"></i> (к остановке ст. Электроугли)</a> </small> </h2> <a name="br"></a> <table class="table table-bordered" id="table2"> <thead> <tr> <th class="sh_th_"><noindex>График / Остановка</noindex></th> <th class="sh_th_hrapynovskii_z-d"> <a href="/noginsk/station/hrapynovskii_z-d/" title="Расписание автобусов на остановке Храпуновский з-д">Храпуновский з-д</a> </th> <th class="sh_th_pov_na_sadi"> <a href="/noginsk/station/pov_na_sadi/" title="Расписание автобусов на остановке пов на Сады">пов на Сады</a> </th> <th class="sh_th_po_trebovaniu"> <a href="/noginsk/station/po_trebovaniu/" title="Расписание автобусов на остановке По требованию">По требованию</a> </th> <th class="sh_th_zavodoypravlenie"> <a href="/noginsk/station/zavodoypravlenie/" title="Расписание автобусов на остановке Заводоуправление">Заводоуправление</a> </th> <th class="sh_th_prohodnaya_zavoda"> <a href="/noginsk/station/prohodnaya_zavoda/" title="Расписание автобусов на остановке Проходная завода">Проходная завода</a> </th> <th class="sh_th_st_elektroygli"> <a href="/noginsk/station/st_elektroygli/" title="Расписание автобусов на остановке ст. Электроугли">ст. Электроугли</a> </th> </tr> </thead> <tbody> <tr class="sh1 columnIsVisible 0-06:59-01-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>06:59</td> <td>07:01</td> <td>07:03</td> <td>07:06</td> <td>07:07</td> <td>07:08</td> </tr> <tr class="sh3 columnIsVisible 0-07:55-02-0003-0001"> <td><noindex>выходные</noindex></td> <td>07:55</td> <td>07:57</td> <td>07:59</td> <td>08:02</td> <td>08:03</td> <td>08:04</td> </tr> <tr class="sh3 columnIsVisible 0-08:25-03-0003-0001"> <td><noindex>выходные</noindex></td> <td>08:25</td> <td>08:27</td> <td>08:29</td> <td>08:32</td> <td>08:33</td> <td>08:34</td> </tr> <tr class="sh1 columnIsVisible 0-08:35-04-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>08:35</td> <td>08:37</td> <td>08:39</td> <td>08:42</td> <td>08:43</td> <td>08:44</td> </tr> <tr class="sh3 columnIsVisible 0-09:00-05-0003-0001"> <td><noindex>выходные</noindex></td> <td>09:00</td> <td>09:02</td> <td>09:04</td> <td>09:07</td> <td>09:08</td> <td>09:09</td> </tr> <tr class="sh3 columnIsVisible 0-09:25-06-0003-0001"> <td><noindex>выходные</noindex></td> <td>09:25</td> <td>09:27</td> <td>09:29</td> <td>09:32</td> <td>09:33</td> <td>09:34</td> </tr> <tr class="sh3 columnIsVisible 0-10:05-07-0003-0001"> <td><noindex>выходные</noindex></td> <td>10:05</td> <td>10:07</td> <td>10:09</td> <td>10:12</td> <td>10:13</td> <td>10:14</td> </tr> <tr class="sh1 columnIsVisible 0-10:20-08-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>10:20</td> <td>10:22</td> <td>10:24</td> <td>10:27</td> <td>10:28</td> <td>10:29</td> </tr> <tr class="sh3 columnIsVisible 0-10:35-09-0003-0001"> <td><noindex>выходные</noindex></td> <td>10:35</td> <td>10:37</td> <td>10:39</td> <td>10:42</td> <td>10:43</td> <td>10:44</td> </tr> <tr class="sh3 columnIsVisible 0-11:10-10-0003-0001"> <td><noindex>выходные</noindex></td> <td>11:10</td> <td>11:12</td> <td>11:14</td> <td>11:17</td> <td>11:18</td> <td>11:19</td> </tr> <tr class="sh3 columnIsVisible 0-12:25-11-0003-0001"> <td><noindex>выходные</noindex></td> <td>12:25</td> <td>12:27</td> <td>12:29</td> <td>12:32</td> <td>12:33</td> <td>12:34</td> </tr> <tr class="sh3 columnIsVisible 0-12:50-12-0003-0001"> <td><noindex>выходные</noindex></td> <td>12:50</td> <td>12:52</td> <td>12:54</td> <td>12:57</td> <td>12:58</td> <td>12:59</td> </tr> <tr class="sh1 columnIsVisible 0-13:15-13-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>13:15</td> <td>13:17</td> <td>13:19</td> <td>13:22</td> <td>13:23</td> <td>13:24</td> </tr> <tr class="sh3 columnIsVisible 0-13:35-14-0003-0001"> <td><noindex>выходные</noindex></td> <td>13:35</td> <td>13:37</td> <td>13:39</td> <td>13:42</td> <td>13:43</td> <td>13:44</td> </tr> <tr class="sh3 columnIsVisible 0-14:05-15-0003-0001"> <td><noindex>выходные</noindex></td> <td>14:05</td> <td>14:07</td> <td>14:09</td> <td>14:12</td> <td>14:13</td> <td>14:14</td> </tr> <tr class="sh3 columnIsVisible 0-14:30-16-0003-0001"> <td><noindex>выходные</noindex></td> <td>14:30</td> <td>14:32</td> <td>14:34</td> <td>14:37</td> <td>14:38</td> <td>14:39</td> </tr> <tr class="sh1 columnIsVisible 0-14:45-17-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>14:45</td> <td>14:47</td> <td>14:49</td> <td>14:52</td> <td>14:53</td> <td>14:54</td> </tr> <tr class="sh3 columnIsVisible 0-15:20-18-0003-0001"> <td><noindex>выходные</noindex></td> <td>15:20</td> <td>15:22</td> <td>15:24</td> <td>15:27</td> <td>15:28</td> <td>15:29</td> </tr> <tr class="sh3 columnIsVisible 0-15:45-19-0003-0001"> <td><noindex>выходные</noindex></td> <td>15:45</td> <td>15:47</td> <td>15:49</td> <td>15:52</td> <td>15:53</td> <td>15:54</td> </tr> <tr class="sh3 columnIsVisible 0-16:15-20-0003-0001"> <td><noindex>выходные</noindex></td> <td>16:15</td> <td>16:17</td> <td>16:19</td> <td>16:22</td> <td>16:23</td> <td>16:24</td> </tr> <tr class="sh1 columnIsVisible 0-16:30-21-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>16:30</td> <td>16:32</td> <td>16:34</td> <td>16:37</td> <td>16:38</td> <td>16:39</td> </tr> <tr class="sh1 columnIsVisible 0-17:20-22-0001-0001"> <td><noindex>ежедневно</noindex></td> <td>17:20</td> <td>17:22</td> <td>17:24</td> <td>17:27</td> <td>17:28</td> <td>17:29</td> </tr> <tr class="sh3 columnIsVisible 0-18:05-23-0003-0001"> <td><noindex>выходные</noindex></td> <td>18:05</td> <td>18:07</td> <td>18:09</td> <td>18:12</td> <td>18:13</td> <td>18:14</td> </tr> <tr class="sh3 columnIsVisible 0-18:45-24-0003-0001"> <td><noindex>выходные</noindex></td> <td>18:45</td> <td>18:47</td> <td>18:49</td> <td>18:52</td> <td>18:53</td> <td>18:54</td> </tr> <tr class="sh3 columnIsVisible 0-19:20-25-0003-0001"> <td><noindex>выходные</noindex></td> <td>19:20</td> <td>19:22</td> <td>19:24</td> <td>19:27</td> <td>19:28</td> <td>19:29</td> </tr> <tr class="sh3 columnIsVisible 0-19:50-26-0003-0001"> <td><noindex>выходные</noindex></td> <td>19:50</td> <td>19:52</td> <td>19:54</td> <td>19:57</td> <td>19:58</td> <td>19:59</td> </tr> </tbody> </table> </div> </div> </div></div>
<div class="row"><div class="col-md-12"><div class="g_ads"> <ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-6195353182583925" data-ad-slot="5893827845"></ins> </div></div></div>
</div></section>
<footer class="navbar">
    	<div class="container">		
		<div class="row" align="left">
					<div class="col-md-6">
						<div class="row">
							<div class="col-sm-6">
								<h4>БИЛЕТЫ ОНЛАЙН</h4>
								<ul class="list-unstyled link-list">
									<li><a href="/search/" title="Билеты на междугородние автобусы">Междугородние рейсы</a></li>								
									<li><a href="/search/" title="Купить билет на автобус">Поиск рейсов</a></li>
									<li><a href="/faq/payment_safety/" title="Безопасные платежи мои автобусы">Безопасность платежей</a></li>
									<li><a href="/faq/refund/" title="Условия возврата купленных билетов">Возврат билетов</a></li>
								</ul>
							</div>
							<div class="col-sm-6">
								<h4 class="footer-heading footer-heading-simple">ОБЩАЯ ИНФОРМАЦИЯ</h4>
								<ul class="list-unstyled link-list">
									<li><a href="/project/" title="Мои автобусы - проект автобусных расписаний">О проекте</a></li>
									<li><a href="/project/contacts/">Контакты</a></li>
									<li><a href="/faq/" title="FAQ">Частые вопросы</a></li>
									<li><a href="/faq/agreement/" title="Пользовательское соглашение">Соглашение</a></li>
									<li><a href="/faq/policy/" title="Политика в отношении обработки персональных данных">Политика</a></li>									
								</ul>
							</div>
						</div>
					</div>
					<div class="col-md-6">
						<div class="row">
							<div class="col-md-6 col-sm-6">
							<h4 class="footer-heading footer-heading-simple">КОНТАКТЫ</h4>																					
							<address><i class="fa fa-envelope"></i> <a href="mailto:info@mybuses.ru">info@mybuses.ru</a></address>										
								<a href="https://vk.com/mybuses" title="Группа Мои Автобусы VK"><i class="fa fa-vk"></i> Группа Вконтакте</a>
							</div>						
							<div class="col-md-6 col-sm-6" >							
													
							</div>
						</div>
					</div>
			</div>			
			<div class="row text-center payment-sys">					
				<div class="col-md-12" >
					<div class="col-xs-2 col-sm-1 col-md-offset-3"><div title="Мои автобусы принимают к оплате MAESTRO" style="background-image:url(/bitrix/templates/mybuses_schedule/images/footer/pay_sys_sprite.png);background-position:0px;width:50px;"></div></div>					
					<div class="col-xs-2 col-sm-1"><div  title="Мои автобусы принимают к оплате VISA" style="background-image: url(/bitrix/templates/mybuses_schedule/images/footer/pay_sys_sprite.png);background-position:250px;width:50px;"></div></div>				
					<div class="col-xs-2 col-sm-1"><div title="Мои автобусы принимают к оплате СБЕРБАНК" style="background-image: url(/bitrix/templates/mybuses_schedule/images/footer/pay_sys_sprite.png);background-position:200px;width:50px;"></div></div>					
					<div class="col-xs-2 col-sm-1"><div title="Мои автобусы принимают к оплате Яндекс.Деньги" style="background-image:url(/bitrix/templates/mybuses_schedule/images/footer/pay_sys_sprite.png);background-position:150px;width:50px;"></div></div>					
					<div class="col-xs-2 col-sm-1"><div  title="Мои автобусы принимают к оплате Qiwi" style="background-image: url(/bitrix/templates/mybuses_schedule/images/footer/pay_sys_sprite.png);background-position:100px;width:50px;"></div></div>					
					<div class="col-xs-2 col-sm-1"><div title="Мои автобусы принимают к оплате WebMoney" style="background-image: url(/bitrix/templates/mybuses_schedule/images/footer/pay_sys_sprite.png);background-position:50px;width:50px;" ></div></div>
				</div>
			</div>
			
				
			<div class="row">
				<div class="col-sm-12 text-center">
				<p><a href="/project/" title="о проекте мои автобусы">© Мои Автобусы 2014 - 2022 </a></p>
				</div>
			</div>			
        </div>
</footer>

	<noscript><div><img src="https://mc.yandex.ru/watch/26673519" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- GoogleAnalytics counter -->

<!-- /GoogleAnalytics counter --><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1590603369249634"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1652974543','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'06f862a36afdd6634c055a615aec019d'});</script><script type="text/javascript"  src="/bitrix/cache/js/s1/mybuses_schedule/kernel_main/kernel_main_v1.js?1600856617162692"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/mybuses_schedule/kernel_main_polyfill_customevent/kernel_main_polyfill_customevent_v1.js?16008564261051"></script>
<script type="text/javascript" src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?159298351760291"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ls.min.js?14652621097365"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?157902124810422"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core_fx.js','/bitrix/js/main/session.js','/bitrix/js/main/pageobject/pageobject.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.js','/bitrix/templates/mybuses_schedule/supreme/assets/js/jquery-1.12.3.min.js','/bitrix/templates/mybuses_schedule/supreme/assets/js/bootstrap.min.js','/bitrix/templates/mybuses_schedule/js/scroll_top.js','/bitrix/templates/mybuses_schedule/js/selector_legend.js','/bitrix/templates/mybuses_schedule/js/jquery.stickytableheaders.min.js','/bitrix/templates/mybuses_schedule/js/filtr_selector.min.js','/bitrix/templates/mybuses_schedule/js/preloader.min.js']);</script>
<script type="text/javascript">BX.setCSSList(['/bitrix/templates/mybuses_schedule/css/schedule_styles.css','/bitrix/templates/mybuses_schedule/site_styles.css','/bitrix/templates/mybuses_schedule/supreme/assets/css/bootstrap.min.css','/bitrix/templates/mybuses_schedule/template_styles.css']);</script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/mybuses_schedule/template_241ace1e98d8fbe9a6ebe0bb956b0796/template_241ace1e98d8fbe9a6ebe0bb956b0796_v1.js?1600856427125917"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "0c0fecb0606df095c294a136cfa0c34f"]); _ba.push(["host", "mybuses.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n] || [];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-407797-9",renderTo:"yandex_rtb_R-A-407797-9",async:true})});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t)})(this,this.document,"yandexContextAsyncCallbacks");</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><script>$(document).ready(function (){ $("table").stickyTableHeaders();});</script>
<script src="https://yastatic.net/share2/share.js" async="async"></script><script async type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(26673519,"init",{clickmap:!0,trackLinks:!0,accurateTrackBounce:!0});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55876221-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>